Напишите программу которая имитирует работу калькулятора для следующих арифметических операций:"+" сложение и "-" вычитание.
На паскале
var a, b, c: real; // можно integer
begin
readln (a);
readln (b);
c:=a+b; //или -
writeln (c);
end.
Оцени ответ
