8 класс.
Составить программу для вывода на экран таблицы соответствия между дюймами и сантиметрами для значений от 11 до 22 дюймов.

//Pascal ABC.NET v3.1 сборка 1172

Var
 i:integer;
begin
for i:=11 to 22 do
writeln(i, ,i*2.54);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку