Напишите программу вычисления выражения s=x3+x5+xn гдеxи n вводится с клавиатуры

Program e;
var s,x,n : real;
begin
writeln(Введите n);
readln(n);
x:=1488;
s:= x*3 + x*5 + x*n;
  writeln(lentyai)) ,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку