Используя функцию round, int ,frac, применив их к некоторому вещественному х, округли число до ближайшего целого числа
(составить программу в Паскаль)
Если до ближайшего целого, то можно так:
var
a: real;
begin
write(Введите вещественное число A: );
readln(a);
writeln(round(a));
end.
Оцени ответ
