Задана численность населения города и ежегодный прирост населения. Составьте программу для определения численности населения города через 5 лет.
программа Pascal.

//Pascal ABC.NET v3.1 сборка 1172

Var
 p,s:real;
begin
 read(s,p);
 s:=s+p*5;
 writeln(s);
end.

Пример ввода:
3
5
Пример вывода:
28

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку