Помогите срочно!!! Составить программу печатающую значение true если указанное высказывание истина и false в противном случае: 1.Сумма двух целых чисел кратна 2. 2. Целое число N является трёхзначным числом.
var a,b:integer;
begin
readln(a,b);
if (a+b) mod 2=0 then writeln(true) else writeln(false);
end.
var n:integer;
begin
readln(n);
if (n>99) and (n<1000) then writeln(trehznachnoe) else writeln(ne trehznachnoe);
end.
Оцени ответ
