Помогите, пожалуйста!!! Написать программу. Вводится предложение, определить количество слов в нем.

// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
  Writeln(Кол-во слов = ,ReadlnString.ToWords.Count)
end.

Тестовое решение:
А роза упала на лапу Азора
Кол-во слов = 6

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку