Составьте программу вычисления площади трапеции по сумме оснований и высоте
Паскаль
Помогите пожалуйста

Var ab,h,s:real;
begin
write(a+b = ); readln(ab);
write(h = ); readln(h);
s:=ab/2*h;
writeln(S = ,s);
end.

Пример:
a+b = 10
h = 6
S = 30

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку
×