
Написать программу которая вводит с клавиатуры два числа с помощью цикла while выводить на экран число a в раз

Var
a, b: integer;
begin
readln(a, b);
while b > 0 do
begin
writeln(a);
b := b - 1;
end;
end.
Оцени ответ