С клавиатуру набраны случайным образом 3 числа. Составить программу вычисления максимального из набранных чисел.
Program abc
var: x,y,c integer
begin
clrscr
writeln( "введите 3 числа")
readln (a,b,c)
if a>b and b>c then
writeln(a "большее")
else
if awriteln ( b "большее")
else
writeln (c "большее")
readkey
end.
может забыл что то,давно не писал на паскале
Оцени ответ
