Помогите пожалуйста
Нужно:
1) Cоставить программу поиска максимума двух чисел
2) составить программу поиска минимума двух чисел
Var a,b: real;
begin
write (Введите 2 числа);
readln(a,b);
if a else if a>b then writeln (a,>,b) // максимальное
else writeln (a,=,b) ; // числа равны
end.
Оцени ответ
