Составить программу выводящую на экран надпись :Меня зовут.........Я учусь в девятом классе.

Begin
  writeln(Меня зовут.........Я учусь в девятом классе.);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку