Напишите программу вычисления площади круга, если известна длина окружности.
Pascal

Var r,c,s:real;
begin
write(Введите длину окружности );
readln(c);
r:=c/(2*3.14)
s:=3.14*r*r
write(площадь круга );
writeln(s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку