Составьте программу которая определяет равны ли длины строк s и t . Строки ваодятся с клавиатуры . ответ должен быть Да или Нет

var s1,s2:string;
 begin 
 readln(s1); 
 readln(s2); 
 if length(s1)=length(s2) then 
 writeln(Да) 
 else 
 writeln(Нет); 
 end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку