Составьте программу которая находит позицию пробела в строке s состоящей из двух слов разделенных пробелом. Строка вводится с клавиатуры
Var s:string;
begin
readln(s);
writeln(pos( ,s));
end.
Тестовое решение:
Всем привет!
5
Оцени ответ
Вход
Регистрация
Задать вопрос
Var s:string;
begin
readln(s);
writeln(pos( ,s));
end.
Тестовое решение:
Всем привет!
5