Напишите в Паскале!!!!
Для определения нормального веса человека из величины его роста вычитают 100. Вес считается нормальным, если он отличается от этой разности не более чем на 5 кг. Составить программу для определения находится ли вес обследуемого в пределах нормы или же является недостаточным или избыточным. Рост и вес ввести с клавиатуры.
Var r,v:integer;
begin
read(r,v);
if (v < r-105) then write( < ) else
if (v > r - 95) then write( > ) else
write( HOPM );
end.
Оцени ответ
