Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м

Program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку