Составить программу на паскале:
Сколько вооскресений в 2016 году, если первое воскресение 3 января
умоляю, помогите

Var
  k, n: integer;

begin
  k := 0;
  n := 3;
  repeat
    k := k + 1;
    n := n + 7;
  until n > 366;
  writeln(k);
end.

Ответ 52

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку