Напишите программу которая вычисляет дискрименант квадратного уравнения (в паскале)
У тебя написано только дискриминант. Я написал, но мне кажется тебе нужны были корни
Var a,b,c,d:integer;
begin
read(a,b,c);
d:=b*b-4*a*c;
writeln(d);
end.
Оцени ответ
