Даны 2 числа найти произведение если оно больше 10 написать да иначе нет напишите программу

// PascalABC.NET 3.1, сборка 1219 от 16.04.2016
begin
  var a,b:real;
  Write(Введите а в: ); Read(a,b);
  Writeln(a*b>10?Да:Нет)
end.

Тестовое решение:
Введите а в: 1.34 7.45
Нет

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку