Одно число в 2 раза больше другого, а их сумма равна s. Напишите программу для нахождения этих чисел!
Var sum: integer;
begin
write(Сумма чисел = );
read(sum);
writeln(Первое число = , sum / 3);
writeln(Второе число = , 2 * sum / 3);
end.
Оцени ответ
