Информатика, написать программу на языке паскаль, найти среднеарифмитическую температуру за неделю

Begin
    writeln(Великий рандом нам дает среднеарифметическую температуру за неделю = , Random(35)-15);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку