Надо написать программу которая сравнивает два числа, введенных с клавиатуры. Программа должна указать, какое число больше или если числа равны вывести
соответствующие сообщение. Ниже представлен рекомендуемый вид экрана во время работы программы.Введите в одной строке два целых числа и нажмите . ->34 67

Program xxx;
var
a,b:integer;
begin
writeln(Введите два целых числа...);
Readln(a,b);
if (a>b) then writeln(Первое число больше второго);
if (aif (a=b) then writeln(Числа равны);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку