1)Напишите на языке программирования выражение: Переменной a присваивается значение квадратного корня из модуля разности переменных b и c. Помогите мне срочно сегодня сдавать.
2) дан фрагмент программы:
I:= 3,5; round (i*2/3);
Writeln( Результат арифметического выражения с переменной I равен J. Помогите срочно сегодня сдавать я ничего не могу понять!!!

1) var a, b, c:real;

begin 

readln (b,c);

a:=sqrt(abs(b-c));

writeln (a);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку