Составить программу с процедурой, которая находит минимальное значение из 3 чисел
Var a,b,c : Integer;
Function Min(aa,bb : Integer) : Integer;
Begin
If aa
Begin
Write(Введите три числа: ); Readln(a,b,c);
Writeln(Минимальное число: ,Min(Min(a,b),c));
end.
Оцени ответ
