Составьте программу для вычисления количества километров К, которое содержится в Х милях (1 миля = 1,60935 км). Количество миль вводится с клавиатуры
//Pascal
var x: real;
begin
read(x);
write(x*1.60935)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//Pascal
var x: real;
begin
read(x);
write(x*1.60935)
end.