Помогите написать программу на abc pascal. Условие: y=7x²+5x+2 x₁=3 x₂=2 Прошу, помогите пожалуйста!

Program pr;

var x,y: integer;

begin

x:=3;

y:=7*x*x+5*x+2;

writeln(При х=,x,, у=, y);

x:=2;

y:=7*x*x+5*x+2;

writeln(При х=,x,, у=, y);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку