Составить программу для Паскаля. Запросить у пользователя два числа и вывести на экран результат суммы, разности, произведения и частного числа этих чисел полным ответом.
var a,b,i:integer;
begin
writeln(Введите 2 числа);
readln(a,b);
i:=a+b;
writeln(i=,i);
readln;
end.
Для остальных операций заменяеш знаки вот в этой строчке i:=a+b;
Оцени ответ
