Программа Паскаль. Составить программу, которая запрашивает у пользователя целое число, действительное число, произвольный символ строку, а затем все выводит в одной строчке.

var
a: integer;
b: real;
c: string;
begin
readln(a, b, c);
writeln(Целое число: , a, Действительное чило: , b, Строка: , c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку