Написать программу Паскаль, которая запрашивает название животного и число, а затем выводит на экран фразу типа "Белка съест 10 грибов" (при вводе слова "белка" и числа 10).

var 

  animal: string;

  number: integer;

 

begin

  writeln(Введите название животного);

  readln(animal);

  writeln(Введите число);

  readln(number);

  writeln(animal, съест , number, грибов);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку