Написать программу, выводящую на экран таблицу умножения на 3 (используя цикл с параметром) НА ПАСКАЛЕ
var
i: byte;
begin
for i := 1 to 10 do
writeln(3 x , i, = , 3 * i);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Написать программу, выводящую на экран таблицу умножения на 3 (используя цикл с параметром) НА ПАСКАЛЕ
var
i: byte;
begin
for i := 1 to 10 do
writeln(3 x , i, = , 3 * i);
end.