составить программу в паскале F(x)=sin1/x+2
var f,x,a,b: real;
begin
readln(x);
f:=(sin(1))/(x+2);
write(f)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составить программу в паскале F(x)=sin1/x+2
var f,x,a,b: real;
begin
readln(x);
f:=(sin(1))/(x+2);
write(f)
end.