составить программу(паскаля) по формуле y=x/3+2
program urav;
var x,y:real;
begin
writeln(Введите Х );
read(x);
y:=x/3+2;
writeln(Y равен ,y);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составить программу(паскаля) по формуле y=x/3+2
program urav;
var x,y:real;
begin
writeln(Введите Х );
read(x);
y:=x/3+2;
writeln(Y равен ,y);
end.