Даны два числа. Найти среднее арифметическое кубов этих чисел и среднее геометрическое модулей этих чисел. Написать программу на VB
program abc;
var a,b:real;
Begin
readln (a,b);
writeln (Ср. арифм = , (a+b)/2);
Writeln (Ср. геометрич = , sqrt(abs(a*b)));
readln;
end.
Оцени ответ
