Не сложно, но срочно.
Написать программу для Pascal.
Дано целое число, если оно является положительным, то прибавь к нему 5; в противном случае не изменять его. Вывести полученное число.
begin
read(n);
if n>0 then n:=n+5 else n:=n;
write(n);
end.
Оцени ответ
