Написать программу для вычисления площади параллелограмма все данные вводятся с клавиатуры.

Program Ploshad;
var a,h,S: real;
Begin
Writeln(Введите высоту);
Readln(h);
Writeln(Введите сторону, на которую опущена высота);
Readln(a);
S:=(a*h)/2;
Writeln(Площадь параллелограмма= ,S);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку