составьте программу,определяющую,является ли число А делителем числа В.
var
a,b:integer;
begin
write(A= );
readln(a);
write(B= );
readln(b);
if b mod a= 0 then writeln(a, делитель , b)
else writeln (a, не делитель , b);
end.
Оцени ответ
