Написать программу на языке паскаль. Найти сумму 20 чисел введенных с клавиатуры.
уже не помню паскаль, но сейчас, начинается вроде так
Program Suma;
var
a,b,c:integer;
Begin
a:=0;
b:=0;
readln(a,b);
c:=a+b;
writeln(a,+,b,=,c);
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Написать программу на языке паскаль. Найти сумму 20 чисел введенных с клавиатуры.
уже не помню паскаль, но сейчас, начинается вроде так
Program Suma;
var
a,b,c:integer;
Begin
a:=0;
b:=0;
readln(a,b);
c:=a+b;
writeln(a,+,b,=,c);
End.