Напечатать таблицу перевода 100,...150 долларов США в рубли по текущему курсу. (Курс вводится с клавиатуры.)
П.С. составить программу
uses System;
var dolar,kurs:real;
begin cls;
writeln(kakoi shas kurs??: );
readln(kurs);
writeln(vvedi summu v dolarah : );
readln(dolar);
writeln;
writeln(v rublah = , kurs*dolar);
readln;
end.
Оцени ответ
