Написать программу, которая запрашивает у пользователя 2 натуральных числа. Если сумма чисел меньше или равна 100, то выводит слово "Мало", если сумма чисел больше 100 - "Много".

var a,b:integer;
begin
  write(a=); read(a);
  write(b=); read(b);
  if (a+b>100) then write(mnogo)
  else write(malo);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку