Помогите,прошу
Если можно,сразу вид,как в паскале
Билет по икт
Составить программу,определяющую большее из двух чисел. Проверить работу программы для всевозможных комбинаций
program proga;
uses crt;
var
x,y:integer;
begin
clrscr;
Writeln(Введите поочередно два числа);
readln(x);
readln(y);
if x>y then
Writeln( x>y )
else
if y>x then
Writeln( y>x )
else
Writeln( y=x ) ;
writeln;
end.
Оцени ответ
