составьте программу в паскале, определяющую s - стоимость партии товара, состоящей из n единиц , если цена каждой единицы товара - c результат должен быть показан фарзой: Стоимость общей партии товара равна ... руб.

Program tovar;

Var s, n, c: integer;

begin

Write (Сколько единиц товара закупили?);

Read (n);

Write (Какова цена товара?);

Read (c);

s:=c*n;

Write (Стоимость общей партии товара равна, s, руб.);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку