ЛЮДИ БЫСТРЕЙ ВЫРУЧАЙТЕ!!!!!
Напишите программу, которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.
//C++ - язык програмирования(не Pascal)
#include
int main() //тело программы
{
int a,b; //те числа(объявление переменных)
std::cin>>a; //ввод первого числа
std::cin>>b; //ввод второго числа
std::cout<<((int)(a/b))< //std::cout<< - вывод //std::endl - переход на следующию строчку system("PAUSE"); //чтобы программа сразу не завершалась return 0; } // // - коментарий P.S ответь, пожалуйста, на моё сообщение.
Оцени ответ
