Срочно!Составить программу, которая создает массив случайных чисел R[4,5], выводит его на экран и вычисляет сумму всех его элементов.Срочно. Срочно. Срочно.

Program mas;
var i,b:integer;
      a:array [1..n] of integer;
begin
 b:=0
 for i:=1 to n do begin
                          a[i]:=random(4,5);
                          write(a[i], );
                          b:=b+a[i];
                         end;
 writeln;
 write(сумма всех элементов равна= ,b);
end.



Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку