Надо составить программу - Умножения чисел от 1 до 10 Пожалуйстаааа помогите
Исходник Java прикреплен (Java как всегда по умному компилирует)
теперь на маскале
var i,j,n:integer;
begin
for i:=1 to 10 do
begin
for j:=1 to 10 do
begin
n:=j*i;
write( , n);
end;
writeln();
end;
end.
Оцени ответ
