Составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 ПОМОГИТЕ ПОЖАЛЙСТО!!!!!!!!!!!! очень надо! сложно не понял!
Var i: integer;
begin
for i := 13 to 60 do
if(i mod 3 = 0) then write(i:3);
end.
Оцени ответ
