Помогите составить программу на языке ПАСКАЛЬ!
Даны длины ребер a, b, c прямоугольного параллелепипеда. Найти
его объем V = a·b·c и площадь поверхности S = 2·(a·b + b·c + a·c).
Var a,b,c,v,s : real;
begin
writeln(Vedite a b c);
readln(a,b,c);
v:=a*b*c;
s:=2*(a*b+b*c+a*c);
writeln(V=,v, S=,s);
end.
Оцени ответ
