Составить программу, которая просит пользователя ввести возраст двух людей и выводит на экран абсолютную разницу в возрасте.помогите пожайлуста
Var
a,b:integer;
begin
write(Введите возраст двух людей по порядку: );
readln(a,b);
writeln(Абсолютная разница в возрасте : ,abs(a-b));
readln;
end.
Оцени ответ
