Составить программу которая печатает таблицу умножения. ПАСКАЛЬ!

Я так делал на яве от нехрен делать
паскаль
var i,n,j:integer;
begin
for i:=1 to 10 do
begin
for j:=1 to 10 do
begin
n:=j*i;
write(   , n)
end;
writeln();
end;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку