Написать программу, которая выводит на экран первые 10 нечетных чисел. C++ через цикл while или for

#include
#include
#include
using namespace std;int main(void)
{    for(size_t i = 0; i < 10; i++) cout << 2 * i + 1 << " "; 
   cout << endl;
return 0;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку